61850 report activation problem
Hi all
I have a problem in activation reports on some relays (SEL-411L). I'm watching the mms traffic in Wireshark, first it starts with standard initializing services, after all typical requests, it starts polling without requesting of report activation. if client started to activate report and server rejected, I would think that the problem was server, but the client even does not initiates to activate report. we have another client (RTAC), where it activates and working reports without problem. please help me determining what is the problem.
This is a migrated post! Originally posted on 20.04.2015 by user nikabena. Please be aware that information can be outdated.